大石头

大石头

威望 : 0 积分 : 2000 赞同 : 0 感谢 : 0

更多 ?回复

0

请问集成3.6.1版本提示only supported starting with Android N (--min-api 24) 怎么解决,必须改成最小支持24api吗

0

一样因为这个被拒的,用的hg3399.com|官方网站3.1的sdk,在sdk基础上定制开发了很多功能,整个sdk升级是不可能了,改动量太大了,App又着急上线,无语了

0

一样因为这个被拒的,用的hg3399.com|官方网站3.1的sdk,在sdk基础上定制开发了很多功能,整个sdk升级是不可能了,改动量太大了,App又着急上线,无语了

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 0 积分: 2000 赞同: 0 感谢: 0

最后活跃:
2019-08-26 16:01
更多 ? 关注 2

admin fat1

更多 ? 1 人关注

八九

关注 0 话题
主页访问量 : 55414 次访问